No se puede entrar a una reunión en una Mac: se congela en una reunión en curso
No se puede entrar a una reunión en una Mac: se congela en reunión en curso.
No puedo avanzar más allá de la página Reunión en curso al iniciar una reunión en una Mac.
"Cisco Webex complemento necesario para entrar a las reuniones" al entrar a reuniones desde Mac OS 10.10 o versiones posteriores.
No sucede nada una vez que hago clic en "Instalar" en el mensaje "se requiere Cisco Webex complemento".
Causa:
las versiones más recientes de Safari utilizan un administrador de complementos para habilitar y deshabilitar los complementos en forma global o por sitio.
Solución:
Para resolver este problema, confíe en el contenedor de complementos generales de Webex64.
Para confiar en el complemento de Webex para Safari:
- Elija Safari > Preferencias > Sitios web.
- En el panel izquierdo, en Complementos, elija "Contenedor de complementos generales de Webex64".
- Para todos los sitios listados a la derecha, seleccione Activar.
- Junto a la opción 'Cuando visita otros sitios web', seleccione Activado:
- Salga y reinicie Safari.
- Intente entrar a la reunión o iniciarla de nuevo.
- Verifique que el sitio de Webex al que está iendo admita la versión de Mac OS que está utilizando.
- Salga de todos los navegadores web abiertos y desinstale el software de reuniones de Webex de su Mac; luego intente iniciar o entrar a una reunión nuevamente.
- Si todavía no puede entrar a una reunión, cree un nuevo perfil de usuario en su Mac y, a continuación, intente iniciar o entrar a una reunión con el nuevo perfil de usuario.
Para los usuarios de Firefox y Chrome, consulte:
¿Ha encontrado este artículo útil?